Autor Tema: Problemas al enviar respuestas a los mensajes  (Leído 5031 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Chanclón Vandam

  • El lujo de México
  • Verdugo
  • ***
  • Mensajes: 2587
  • Lanzamisiles
    • Ver Perfil
Problemas al enviar respuestas a los mensajes
« en: Noviembre 26, 2008, 07:32:35 pm »
Hola:

He tenido problemas al enviar respuestas en los temas, al "publicar" mi respuesta no aparece, ya me pasó en varios temas en que no aparece mi respuesta y he tenido que volver a escribirla, en la segunda ocasión ya aparece.




Conectado Latura

  • Supermoderador
  • Leyenda
  • *****
  • Mensajes: 28125
  • Miembro Fundador de cineycine.com
    • Ver Perfil
    • cineycine.com
Re: Problemas al enviar respuestas a los mensajes
« Respuesta #1 en: Noviembre 26, 2008, 08:06:36 pm »
NO SÉ...

a que puede ser debido, ya te comentará ALEX. Pero lo que si te recomiendo a ti y a todos, es que con independencia del FORO (ya sea el de esta web o el de otra) dónde escribáis una respuesta, antes de publicarla seleccionéis el texto y le deís a "copiar"... así si el sistema de envio falla no tendréis más que darle otra vez a responder y pegar vuestro texto.

Yo siempre que voy a publicar una respuesta importante o larga... antes de darle al botón de publicar la copio por seguridad, así queda en la memoria del PC y si algo falla no tendré que volver a escribirla... antes no lo hacía y en más de una ocasión en este y en otros foros me jodía mazo cuando el sistema fallaba... ;)

COPIADORES SALUDOS!.
"Por mucho que se le critique, las películas de Sylvester Stallone son auténticos dimantes en bruto del cine viril y de acción".

Desconectado Alex

  • Leyenda
  • *****
  • Mensajes: 19868
    • Ver Perfil
    • cineycine.com
Re: Problemas al enviar respuestas a los mensajes
« Respuesta #2 en: Noviembre 26, 2008, 09:33:23 pm »
Esa táctica, Latura, es buenísima porque yo también me he dado curradas de escribir y se ha borrado sobre todo en meri y he pillado unos cabreos del 15.
Chanclón, ni idea, tio...si te sigue pasando dímelo a ver que lo investigue pero es que nunca me ha pasado nada igual..  :niieda:

Desconectado Chanclón Vandam

  • El lujo de México
  • Verdugo
  • ***
  • Mensajes: 2587
  • Lanzamisiles
    • Ver Perfil
Re: Problemas al enviar respuestas a los mensajes
« Respuesta #3 en: Noviembre 27, 2008, 12:55:35 am »
Que bueno que mencionan lo de copiar, en otros foros he tenido la costumbre de hacerlo por problemas como el que aquí está pasando pero como aquí nunca había tenido ese problema no lo había hecho pero de ahora en adelante lo haré.

Tal vez la página necesita mantenimiento, no sé de sistemas pero en otros lados me he dado cuenta que le dan algún tipo de mantenimiento a los foros.


Saludos y gracias.

Desconectado Alex

  • Leyenda
  • *****
  • Mensajes: 19868
    • Ver Perfil
    • cineycine.com
Re: Problemas al enviar respuestas a los mensajes
« Respuesta #4 en: Noviembre 27, 2008, 08:26:25 am »
Lo iré investigando, amigo.
SI te va pasando dimelo (lo pones aquí) que seamos conscientes de ello. Gracias  :hola:

Desconectado Chanclón Vandam

  • El lujo de México
  • Verdugo
  • ***
  • Mensajes: 2587
  • Lanzamisiles
    • Ver Perfil
Re: Problemas al enviar respuestas a los mensajes
« Respuesta #5 en: Noviembre 27, 2008, 03:44:18 pm »
Pues en al día de hoy no he tenido ese problema, ojalá y haya sido algo pasajero

Desconectado Alex

  • Leyenda
  • *****
  • Mensajes: 19868
    • Ver Perfil
    • cineycine.com
Re: Problemas al enviar respuestas a los mensajes
« Respuesta #6 en: Noviembre 27, 2008, 04:19:54 pm »
Pues en al día de hoy no he tenido ese problema, ojalá y haya sido algo pasajero

Okis...seguimos investigando tu y yo ;)

Desconectado Alex

  • Leyenda
  • *****
  • Mensajes: 19868
    • Ver Perfil
    • cineycine.com
Re: Problemas al enviar respuestas a los mensajes
« Respuesta #7 en: Diciembre 14, 2008, 08:16:19 pm »
Chanclón, ¿te ha vuelto a pasar?

Desconectado CONAN

  • Veterano
  • ****
  • Mensajes: 16765
  • Lo que no nos mata, nos hace más fuerte.
    • Ver Perfil
Re:Problemas al enviar respuestas a los mensajes
« Respuesta #8 en: Septiembre 29, 2013, 11:45:17 am »
No sé si esto va aquí, pero... quería informaros de que ayer, a partir del mediodía y durante el resto del día me fue imposible conectarme a la web, pues por lo visto había algún tipo de problema o algo. Nada, simplemente era eso, manteneros al tanto, no sea que fuese algo grave o yo que sé :hola:.

Desconectado Alex

  • Leyenda
  • *****
  • Mensajes: 19868
    • Ver Perfil
    • cineycine.com
Re:Problemas al enviar respuestas a los mensajes
« Respuesta #9 en: Septiembre 29, 2013, 12:48:28 pm »
Usas Movistar en ADSL, ¿verdad Conan? A mi me pasó igual y hasta esta mañana no he podido entrar. Fue culpa de algún socio de Movistar a la hora de transportar datos desde los servidores de la web en USA hasta aquí. Con otros operadores se pudo acceder sin problema.

Gracias por el aviso.

Desconectado CONAN

  • Veterano
  • ****
  • Mensajes: 16765
  • Lo que no nos mata, nos hace más fuerte.
    • Ver Perfil
Re:Problemas al enviar respuestas a los mensajes
« Respuesta #10 en: Octubre 03, 2013, 01:42:00 pm »
¡Oh!, vale, vale, pues me quedo mucho más tranquilo conociendo las causas. Muchas gracias por la info, Alex :nic:.

P.D: Hace justo un ratito me olvió a pasar y he estado unas dos horas sin poder entrar al foro :doh:.

Desconectado Ken

  • Jefe
  • ***
  • Mensajes: 2883
  • "Mi estilo, es el arte de luchar sin luchar."
    • Ver Perfil
Re:Problemas al enviar respuestas a los mensajes
« Respuesta #11 en: Octubre 03, 2013, 03:39:55 pm »
Pues vaya putada, tios.   :-\ Yo ayer y hoy no he tenido problema alguno (aunque el mio es de Vodafone). Pero otras veces si que me ha pasado tambien algo parecido con este que tengo.  :esomismo:


Un saludo de parte de Ken!!

Desconectado CONAN

  • Veterano
  • ****
  • Mensajes: 16765
  • Lo que no nos mata, nos hace más fuerte.
    • Ver Perfil
Re:Problemas al enviar respuestas a los mensajes
« Respuesta #12 en: Octubre 09, 2013, 02:13:14 pm »
He vuelto a estar sin poder conectarme con el foro :furioso:, concretamente casi 3 horas.

Desconectado Chanclón Vandam

  • El lujo de México
  • Verdugo
  • ***
  • Mensajes: 2587
  • Lanzamisiles
    • Ver Perfil
Re:Problemas al enviar respuestas a los mensajes
« Respuesta #13 en: Octubre 09, 2013, 04:05:16 pm »
desde aquélla lejana ocasión no he tenido problemas con el foro, ojalá y CONAN ya no tenga problemas

Desconectado CONAN

  • Veterano
  • ****
  • Mensajes: 16765
  • Lo que no nos mata, nos hace más fuerte.
    • Ver Perfil
Re:Problemas al enviar respuestas a los mensajes
« Respuesta #14 en: Octubre 09, 2013, 05:28:52 pm »
Eso, eso, esperemos que ya ninguno vuelva a tener problemas.